26/08/2007

Brouilly ...

Coucou ...
Je sors de ma boîte e-mails, j'ai eu du mal pour y entrer, malgré une forte tendance à l'amaigrissement ces derniers mois, mais encore plus de mal à en sortir ;-)) parce que je sors aussi d'un bon gueuleton arrosé d'un excellent Brouilly, et là ... rien ...
Je pensais y trouver une invitation à rouler ... tout à l'heure car depuis les Alpes la DL est restée désespérément immobile !

Au fait :
- après chargement de la batterie, la DL a démarré. Il a fallu néanmoins insister lourdement ce qui insinue qu'il va falloir probablement passer à l'entretien des 42.000 kms (alors qu'elle en a près de 43 et demi);
- le pc est revenu. Enfin, quand je dis revenu, j'ai été chercher la nouvelle tour et son nouveau contenu hier avant hier (vu l'heure qu'il est). Heureux l'Albertino, pensez, on lui avait annoncé le retour de l'enfant prodigue pour mercredi prochain ! Las, j'arrive à la maison hier soir, je crée les sessions, je "customise" les fonds d'écrans, et puis j'essaie de réinstaller les drivers (imprimantes, alcatel speedtouch modem, et tutti chianti et autre Brouilly).
C'était sans compter sur cette manie qu'on les informaticiens de toujours faire le boulot sans vérifier le bon fonctionnement de TOUS les périphériques. En effet, à ma demande et en "lastminute", ils ont récupérer "l'ancien" disque dur de 320 Gb, acheté il y a à peine un mois, et, ce faisant, en l'ajoutant à la configuration, ils ont oublié de reconnecter le "jumper" (l'histoire ne dit pas s'il était joli) du lecteur de dvd-rom <=>aucune installation possible de drivers !!!!!
A chier quoi !!
Ce matin, à l'ouverture du magasin, un peu comme les petits vieux qui attendent l'ouverture des grandes surfaces alors qu'ils ont toute la journée pour faire leurs courses, j'étais de faction devant la vitrine de la boutique informatique ...
J'explique, on regarde, on branche le jumper, on s'excuse et me voilà reparti "thuis terug" comme on dit de l'autre côté de la frontière linguistique qui, si ça continue comme ça et si tout le monde y met du sien, deviendra une frontière tout court, mais cela est une autre histoire ...
Je rentre à la maison, j'installe le modem, la série Office 2007, je teste mes fichiers excel et word, je regarde les photos de vacances ;-), je mange un petit pain au chocolat (j'avais pris le petit déjeuner beaucoup plus tôt suite à une nuit terriblement agitée pour un motif que je tairai ...), je m'aère un peu et je m'y recolle.
Je teste "Internet Explorer" et là, ça plante. Je réessaye, ça replante ... Je ré-réessaye en tentant de faire mine de modifier l'un ou l'autre paramètre et ça re-replante ...
Je sonne à "l'info boutique", on ne comprend pas, on me dit de tester "Msn" et de rappeler ensuite.
Je m'exécute (PAN, aaarrrrgggghhhh !), MSN fonctionne et je sonne ... Ah ? Peut-être y a-t-il un virus ?? Revenez avec votre machine on va voir ce qu'on peut faire.
Il est 13h15, la boîte ferme à 14h00, pas le temps de casser la graine, je fonce : j'y arrive à 13H30' et on me dit de revenir dans la demi-heure.
Au lieu de poireauter et/ou d'aller me balader dans la belle et bucolique ville de Charleroi, je prends l'option de revenir à la maison. Le temps d'engloutir un bout de baguette à la salade de poulet et me voilà reparti.
Il est 13H58'. Inquiet, craignant de trouver porte de bois bien qu'elle soit vitrée, et de me retrouver sans "outil de travail" jusque mardi inclus, j'appelle en roulant (je ne téléphone JAMAIS EN ROULANT, mais il s'agissait là, avouez le, d'une question de vie ou de mort) : on me dit qu'on a trouvé la solution et qu'on m'attend ... Oufffffffffffffffffffff
J'arrive, on me dit qu'en effet Internet Explorer était "gelé" (du coup, je crois de moins en moins à ce prétendu réchauffement de la planète), qu'on l'avait par conséquent purement et simplement supprimé (tant pis pour sa gueule !) et qu'on avait installé MOZILLA, ce qui en soit n'est pas pour moi un problème vu que c'est ce navigateur là que j'utilise à quatre-vingt-dix-neuf (99) pourcents, ainsi qu'un "free" anti-virus !
Au retour je passe dans une autre boîte d'informatique qui fait dans "l'occasion" pour négocier le rachat de la barrette 1024 K et de la carte graphique Nvidia 7600 GS (on n'a pas voulu les reprendre dans l'autre boutique car j'ai, comme un imbécile, jeté les emballages d'origine !!). La proposition me semble un tantinet faible (du vol oui !), même pas la moitié du prix payé après seulement 1 mois, je vais donc chercher ailleurs, encore faut-il trouver le temps pour ce genre de démarches ...
Si quelqu'un est intéressé (toi peut-être derrière ton écran, oui toi, ne te cache pas, je t'ai vu !!) qu'il n'hésite pas à me faire une offre ...

A propos de démarches, vu l'absence de proposition de balades en 2 roues, je vais probablement en faire une de 10 bornes, selon une bonne habitude depuis ce début d'année, en "2 pieds": une marche ADEPS au départ d'un patelin appelé "ARBRE" dont nous descendons tous, situé près de PROFONDEVILLE ...

Bonne nuit !!

01:01 Écrit par Alberto | Commentaires (2)

Commentaires

Je suis revenu (de Bretagne) et je viens de terminer la lecture des aventures d'Alberto. Que d'évènements ! Que d'actions ! Et dire que j'ai loupé tout ça....

Ca m'aurait fait plaisir de pouvoir t'aider avec ton problème de PC... J'espère que tu n'as pas jeté la boite dans laquelle a été livrée ta nouvelle bête. Si il y a une chose que je garde soigneusement, c'est les boites d'emballage. Même que ça prend beaucoup de place dans la cave. J'aurai quand même quelques questions à te poser concernant ce qui a été gardé et ce qui a été remplacé car le manque d'explication concernant le problème avec IE me parait suspect.

Et 'est avec encore plus de plaisir que j'aurais fait une petite sortie avec toi ce dimanche. A défaut de faire de la moto, je me suis défoulé à pied pendant la semaine en faisant quelques marches le long de la côte de la presqu'ile de Rhuys.

Écrit par : Francois | 26/08/2007

Brocante ... Le problème "IE" ? On m'a directement parlé de virus quand j'ai téléphoné pour le signaler. J'ai donc déposé la machine, y suis retourné 1/2h plus tard et on m'a dit qu'on l'avait supprimé et installé un antivirus ...
Pour le reste, comme je te le dis dans le mail que je viens d'envoyer, j'ai des pièces d'occase à fourguer si ça t'intéresse ...

Écrit par : Al A Foirfouille ... | 26/08/2007

Les commentaires sont fermés.